Lacetti klub fórum
2024. Február 24. - 23:51:34 *
Üdvözlünk, Vendég. Kérlek jelentkezz be vagy regisztrálj.

Jelentkezz be a felhasználóneveddel, jelszavaddal és add meg a munkamenet hosszát
Hírek:
 
   Fórum Főoldal   Weblap Főoldal Súgó Keresés Bejelentkezés Regisztráció  
Oldalak: 1 ... 97 98 [99]   Le
 
Szerző Téma: Egyéb motorproblémák  (Megtekintve 357005 alkalommal)
kakaos
Kábelbarát
Teljes tag
***
Nem elérhető Nem elérhető

Hozzászólások: 132



« Hozzászólás #1470 Dátum: 2021. Október 12. - 09:00:43 »

Difi csapágy csere volt már valakinek ,mi a jelenség.
Naplózva
diablo77
Adminisztrátor
Törzstag
*****
Nem elérhető Nem elérhető

Hozzászólások: 3887


Malibu (Lacetti sedan 1.6 16V Platinum+Radar+LPG)


WWW
« Hozzászólás #1471 Dátum: 2021. Október 14. - 12:58:24 »

Én még nem hallottam róla
Naplózva
sebike
Törzstag
*
Nem elérhető Nem elérhető

Hozzászólások: 2069



WWW
« Hozzászólás #1472 Dátum: 2021. Október 15. - 05:41:03 »

Difi csapágy csere volt már valakinek ,mi a jelenség.

váltó csere mert a javítási költség többe jön ki mint egy bontott váltó
Naplózva

70/4334431
kakaos
Kábelbarát
Teljes tag
***
Nem elérhető Nem elérhető

Hozzászólások: 132



« Hozzászólás #1473 Dátum: 2021. Október 15. - 10:50:33 »

youtubon van egy csomó videó a javitásrol igaz orosz oldalon.
Naplózva
FuRy
Friss hús
*
Nem elérhető Nem elérhető

Hozzászólások: 45



« Hozzászólás #1474 Dátum: 2022. November 30. - 12:08:24 »

Üdv,

A segítségeteket kérem. 2007-es 1.4 HB lacetti hidegen kopog a motor (kihagy az egyik henger). A jelenet a következő minden esetben. Beindítom az autót, tökéletes az alapjárat. Kiállok vele garázsból, az udvarról nincs gond. Elindulok az autóval, tökéletesen megy amíg el nem érem a városi sebességet. Amíg tartom a sebességet nincs is probléma, amint felengedem a gázt lassítás gyanánt és újra gázt adok, elkezd kopogni a motor. P0300-at korábban bedobta, kitöröltem, de most már azt sem dobja be. Ha üresbe kivágom, gurulok vele tovább pár métert, majd ismét sebességbe teszem, eltűnik a történet az esetek 80%ában, illetve ha kicsit bemelegszik a motor akkor sem áll fent a dolog. Volt egy motor cserém korábban sajnos, de az előzővel és ezzel is ugyan ezt csinálta. Ami történt, az gyertya, gyertyakábel csere, trafó csere, szelepfedél tömítés csere. Folytószelepház kipucolva, adaptációt töröltem. Kicsit olyan érzésem van, hogy valami szenzor okozhatja, nem kell mínusznak lennie, amikor a hőmérséklet olyan 10 fok alá csökken akkor jelenik meg minden ősszel a dolog már lassan 3 éve. Szeretném a későbbiekben eladni az autót, de így elég nehézkes lenne. Bármilyen segítő ötletre vevő vagyok.

Előre is köszönet
Naplózva
ladigidy
Kábelbarát
Törzstag
*
Nem elérhető Nem elérhető

Hozzászólások: 7264


LadiGidy(SW1,6 Elite Plus+LPG+Extrák)


« Hozzászólás #1475 Dátum: 2022. December 01. - 09:36:44 »

Üdv,

A segítségeteket kérem. 2007-es 1.4 HB lacetti hidegen kopog a motor (kihagy az egyik henger). A jelenet a következő minden esetben. Beindítom az autót, tökéletes az alapjárat. Kiállok vele garázsból, az udvarról nincs gond. Elindulok az autóval, tökéletesen megy amíg el nem érem a városi sebességet. Amíg tartom a sebességet nincs is probléma, amint felengedem a gázt lassítás gyanánt és újra gázt adok, elkezd kopogni a motor. P0300-at korábban bedobta, kitöröltem, de most már azt sem dobja be. Ha üresbe kivágom, gurulok vele tovább pár métert, majd ismét sebességbe teszem, eltűnik a történet az esetek 80%ában, illetve ha kicsit bemelegszik a motor akkor sem áll fent a dolog. Volt egy motor cserém korábban sajnos, de az előzővel és ezzel is ugyan ezt csinálta. Ami történt, az gyertya, gyertyakábel csere, trafó csere, szelepfedél tömítés csere. Fojtószelepház kipucolva, adaptációt töröltem. Kicsit olyan érzésem van, hogy valami szenzor okozhatja, nem kell mínusznak lennie, amikor a hőmérséklet olyan 10 fok alá csökken akkor jelenik meg minden ősszel a dolog már lassan 3 éve. Szeretném a későbbiekben eladni az autót, de így elég nehézkes lenne. Bármilyen segítő ötletre vevő vagyok.

Előre is köszönet
Szia! Mivel titkos a helyed, ahol élsz, így nehéz kitalálni, hová is küldjünk jó szerelőhöz. Budapesten, Kaposvárott van hozzáértő ember, meg nyilván máshol is. Ha törlöd a hibakódot, a hiba megmarad, gyári műszerrel kellene ezt megnézni, és nem törölgetni, hanem javítani, vagy cserélni a valóban hibás alkatrészt, és nem találgatni. Ha megkeresel, tudok ajánlani embert. Írj privátot, ha gondolod.

Naplózva

Legyünk barátok a közlekedésben is! Mindenkit  hazavárnak-épségben! Cartárs baráti üdvözlettel: LadiGidy, vagyis Gidy apu
sebike
Törzstag
*
Nem elérhető Nem elérhető

Hozzászólások: 2069



WWW
« Hozzászólás #1476 Dátum: 2022. December 03. - 07:17:49 »

Üdv,

A segítségeteket kérem. 2007-es 1.4 HB lacetti hidegen kopog a motor (kihagy az egyik henger). A jelenet a következő minden esetben. Beindítom az autót, tökéletes az alapjárat. Kiállok vele garázsból, az udvarról nincs gond. Elindulok az autóval, tökéletesen megy amíg el nem érem a városi sebességet. Amíg tartom a sebességet nincs is probléma, amint felengedem a gázt lassítás gyanánt és újra gázt adok, elkezd kopogni a motor. P0300-at korábban bedobta, kitöröltem, de most már azt sem dobja be. Ha üresbe kivágom, gurulok vele tovább pár métert, majd ismét sebességbe teszem, eltűnik a történet az esetek 80%ában, illetve ha kicsit bemelegszik a motor akkor sem áll fent a dolog. Volt egy motor cserém korábban sajnos, de az előzővel és ezzel is ugyan ezt csinálta. Ami történt, az gyertya, gyertyakábel csere, trafó csere, szelepfedél tömítés csere. Folytószelepház kipucolva, adaptációt töröltem. Kicsit olyan érzésem van, hogy valami szenzor okozhatja, nem kell mínusznak lennie, amikor a hőmérséklet olyan 10 fok alá csökken akkor jelenik meg minden ősszel a dolog már lassan 3 éve. Szeretném a későbbiekben eladni az autót, de így elég nehézkes lenne. Bármilyen segítő ötletre vevő vagyok.

Előre is köszönet

motorprobléma,szorulnak a szelepek....
Naplózva

70/4334431
eszpero
Friss hús
*
Nem elérhető Nem elérhető

Hozzászólások: 9


« Hozzászólás #1477 Dátum: 2023. április 05. - 13:02:11 »

Tisztelt Tagok

Motor rángatás miatt írok.
Probléma a következő. Általában hidegen még jól megy, melegen rángat emelkedőn rángat.
Hidegen még dadogni szokott mintha egy henger nem menne de gáz adásra szépen jár.
Menet közben dadog erőtlen majd megugrik és szépen jár, húz a motor.
Amint lassitok vagy a fordulatszám csökken dadogva hörögve indul majd megugrik és szépen jár.
Menetközben kicsi rángatozás van, emelkedőnél már hörög dadog, ekkor szokott a chek lámpa villogni majd beállítja a rendszert és megy gyönyörüen a kocsi amint lassitok fordulat esik kezdi előről.
Melegebb időben szépen indul nincs ilyen hiba, hajnalban indulok, vagy hidegebb időben már dadogva indul.
Gyertya, trafó, lambda szonda, gyertya kábel, benzin szűrő, map szenzor, folytószelepház cserélve lett.
Kompresszió mind a négy hengerben jó.
Check lámpa villogni szokott (néha) de akkor rendesen működik. Általában nem is gyullad ki a lámpa.
Egyenetlen gyújtás hibát jelez.
3 szerelőnél volt nem tudják a hibát, elküldtek autóvillamossági szerelőhöz.
Két villamossági szerelőnél volt már nem tudják mi lehet a hiba.
A benzin szivattyú még nem lett cserélve. (Ha esetleg ez a hiba)
Ha tudtok valamit segíteni ebben meg köszönöm, mert tanácstalan vagyok mit csináljak.
Naplózva
Oldalak: 1 ... 97 98 [99]   Fel
 
 
Ugrás:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.5 | SMF © 2006, Simple Machines LLC
Magyar fordítás: SMF Magyarország
Szabványos XHTML 1.0! Szabványos CSS!