Lacetti klub fórum
2019. Október 23. - 04:51:44 *
Üdvözlünk, Vendég. Kérlek jelentkezz be vagy regisztrálj.

Jelentkezz be a felhasználóneveddel, jelszavaddal és add meg a munkamenet hosszát
Hírek:
 
   Fórum Főoldal   Weblap Főoldal Súgó Keresés Bejelentkezés Regisztráció  
Oldalak: 1 ... 113 114 [115]   Le
 
Szerző Téma: Egyéb (elektromos) hibák  (Megtekintve 256659 alkalommal)
baroti
Vén róka
****
Nem elérhető Nem elérhető

Hozzászólások: 571


Lacetti HB 1.8 16V CDX Platinum / GPL


« Hozzászólás #1710 Dátum: 2019. Július 04. - 07:35:31 »

Sziasztok. Rég nem szóltam hozza itt, de most a segítségeteket lenne szükségem mert tanácstalan vagyok. Szeretett autóm egy ideje e csak időközönként olyan jelenséget produkál hogy indítózasra nem válaszol, de semmit semmit, meg csak nem is keccen. Próbáltam toltozni nagyobb árammal és olyankor Klapka és indít, utánna egész nap, vagy napokig semmi probléma, majd egy idő után újra eljön. Már kicserélték az aksit,  a kontakt elektromos részét, vezermutengely szenzort, meg pucoltam a karosszériára menő test szál papucsot. MÁr nem tudom hogy meg hol keressem a hiba okát. Valakinek esetleg ha volt hasonló tapasztalata kérlek segítsetek. Köszönöm előre is.
Naplózva

diablo77
Adminisztrátor
Törzstag
*****
Nem elérhető Nem elérhető

Hozzászólások: 3858


Malibu (Lacetti sedan 1.6 16V Platinum+Radar+LPG)


WWW
« Hozzászólás #1711 Dátum: 2019. Július 10. - 11:47:35 »

Tárolt hibakód van esetleg? A veztengely érzékelő gyári került bele? Rémlik valami, hogy abból (is) csak a gyári jó, talán Sebike tudja erre a választ.
Naplózva
sati
Friss hús
*
Nem elérhető Nem elérhető

Hozzászólások: 1


« Hozzászólás #1712 Dátum: 2019. Augusztus 08. - 19:05:05 »

Sziasztok!
A hibajelenség a következő: Kb. 400-500 Km-ként a gyújtógyertyák tönkre mennek a 3. hengerben!
A kerámia elég! Gyújtókábeleket cseréltem, a jelenség maradt! Talán trafó?
Ha valakinek van ötlete, kérem írjon! Köszönöm! 1.6 benzin
Naplózva
cucogany
Teljes tag
***
Nem elérhető Nem elérhető

Hozzászólások: 170


« Hozzászólás #1713 Dátum: 2019. Augusztus 09. - 11:00:11 »

Sziasztok!
A hibajelenség a következő: Kb. 400-500 Km-ként a gyújtógyertyák tönkre mennek a 3. hengerben!
A kerámia elég! Gyújtókábeleket cseréltem, a jelenség maradt! Talán trafó?
Ha valakinek van ötlete, kérem írjon! Köszönöm! 1.6 benzin
Szia!
Nem tudom, hogy kapsz-e a kérdésedre megoldást jelentő választ, de ha ettől függetlenül trafót cserélnél, akkor azt javaslom, hogy csak gyárit tegyél bele, mert pl. nálam az utángyártott kevesebb mint egy év alatt tönkre ment (Mülleréknél vettem). Visszatettem a gyárit - amiről előzőleg azt gondoltam, hogy az nem működik jól -, és azóta is hibátlanul üzemel.
Naplózva
ladigidy
Kábelbarát
Törzstag
*
Nem elérhető Nem elérhető

Hozzászólások: 7250


LadiGidy(SW1,6 Elite Plus+LPG+Extrák)


« Hozzászólás #1714 Dátum: 2019. Október 06. - 19:32:36 »

Volna-e valaki, aki megcsinálná egy fickónak a  Lacetti (HB) műszerek mögötti csatlakozó kiiktatását, majd forrasztását, zsugorcsövezését? Mert persze a típus hibája bejött neki is. Ha igen, jelezze nekem, és továbbítom felé. Budapesten. Fizetne is érte, csak lásson, világítson.
Naplózva

Legyünk barátok a közlekedésben is! Mindenkit  hazavárnak-épségben! Cartárs baráti üdvözlettel: LadiGidy, vagyis Gidy apu
Oldalak: 1 ... 113 114 [115]   Fel
 
 
Ugrás:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.5 | SMF © 2006, Simple Machines LLC
Magyar fordítás: SMF Magyarország
Szabványos XHTML 1.0! Szabványos CSS!